<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#B00085"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/fZ2muKaJLHpaMTGAw554MXdK7jE=/16x16/https://f.pmo.ee/logos/4512/45b202919d34d0eddd0471d814f9faf3.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/aTehVpVTnteJFnwwGwmIqLrvNWo=/32x32/https://f.pmo.ee/logos/4512/45b202919d34d0eddd0471d814f9faf3.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/PrFjDag-9aJebnztWxJp03HkxZg=/192x192/https://f.pmo.ee/logos/4512/45b202919d34d0eddd0471d814f9faf3.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/By4Go1HBegqtP5HN8XXcUvGW0OM=/256x256/https://f.pmo.ee/logos/4512/45b202919d34d0eddd0471d814f9faf3.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/iZkPJiKmDLUYnZSWYDfgsYK24XA=/180x180/https://f.pmo.ee/logos/4512/45b202919d34d0eddd0471d814f9faf3.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/DrStimS4bWyYBglTqVg_BZA952Y=/1200x630/filters:focal(383x187:813x599)/nginx/o/2021/06/07/13830579t1h973e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/DrStimS4bWyYBglTqVg_BZA952Y=/1200x630/filters:focal(383x187:813x599)/nginx/o/2021/06/07/13830579t1h973e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="«Žiguliga isamaal» täna: Robert ja Kristjan pürgivad sõudeolümpiale"><meta property="twitter:title" content="«Žiguliga isamaal» täna: Robert ja Kristjan pürgivad sõudeolümpiale"><meta property="og:url" content="https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale"><meta property="twitter:url" content="https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale"><meta property="og:site_name" content="Spekter"><meta property="og:description" content="Täna kell 20.00 jätkub Kanal 2s Robert Rooli ja Kristjan Ojangu adrenaliinist ja positiivsusest pakatav suvine automatk «Žiguliga isamaal»."><meta property="twitter:description" content="Täna kell 20.00 jätkub Kanal 2s Robert Rooli ja Kristjan Ojangu adrenaliinist ja positiivsusest pakatav suvine automatk «Žiguliga isamaal»."><meta property="og:type" content="article"><meta property="article:section" content="Saated"><meta property="article:tag" content="Kanal 2"><meta property="article:tag" content="ROBERT ROOL"><meta property="article:tag" content="Kristjan Ojang"><meta name="article:published_time" content="2021-08-09T08:45:00+03:00"><meta name="article:modified_time" content="2021-08-02T10:05:53+03:00"><meta name="description" content="Täna kell 20.00 jätkub Kanal 2s Robert Rooli ja Kristjan Ojangu adrenaliinist ja positiivsusest pakatav suvine automatk «Žiguliga isamaal»."><meta name="keywords" content="Kanal 2, ROBERT ROOL, Kristjan Ojang"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://spekter.postimees.ee/rss"><title>«Žiguliga isamaal» täna: Robert ja Kristjan pürgivad sõudeolümpiale - Saated - Spekter.ee</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/elu24-b071361a9f0d911dc55b.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #B00085;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #B00085;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #B00085;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #B00085;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #B00085 0%, #B00085 100%);
    color: #B00085;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #B00085 0%, #B00085 100%);
    color: #B00085;
  }

  .list-article__feed-label {
    background-color: #B00085;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(176, 0, 133, 0.10);
  }

  .section-color-fill {
    fill: #B00085;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #B00085 0%, rgb(136, -40, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(136, -40, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Spekter';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4512 article-7306058 article-scroll no-sub-menu"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="header-bg"><div class="site-header__top-cnt"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 35%;" class="flex"><a class="date" href="https://spekter.postimees.ee/search">E, 9.08.2021</a></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 25%;"><div><a href="https://spekter.postimees.ee/hint" target="_self" rel="noopener" class="menu-item">Vihje</a></div><div><a href="https://www.elu24.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div><div class="flex flex--equal-width flex--justify-content-end pull-right" style="flex: 1 1 35%;"><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="ee" theme="white" :show-dropdown="false"></weather-block></div></div></div></div><div class="header-bg header-bg--site"><header class="site-header"><div class="layout--1030"><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width pull-left"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><a href="https://www.postimees.ee" class="pm-link tanane-leht-header__menu-item"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 92.35605 53.5064"><path fill="#272727" d="M1.50906,53.50455h16.3552c1.06427,0,1.27195-.76832,1.27195-1.77374,0-2.10093-.38415-2.51445-1.50906-2.89864a2.22619,2.22619,0,0,1-1.77373-2.5439V35.28555h4.34706c7.01042,0,15.94162-3.66695,15.94162-17.65655C36.1421,6.89279,29.696,0,19.28326,0H1.30134C0,0,0,.56245,0,1.71675c0,2.33619,0,2.5439,1.03484,2.98687.976.47237,1.83441,1.09366,1.83441,2.3068V47.58964c0,.53306-.77017.8584-1.24256,1.06427a3.09638,3.09638,0,0,0-1.03482.56245c-.29595.32534-.41358.533-.41358,1.45021,0,1.06424,0,2.838,1.33077,2.838M15.85342,3.66881H17.629c2.928-.02945,3.93349,2.80855,3.93349,5.58956v16.563c0,3.224-1.21314,5.67965-3.28283,5.67965H15.85342Zm38.05191,8.99V9.13889c0-.35473-.29595-.8271-.68011-.8271H40.151c-.4724,0-1.00545.2665-1.00545.41352V11.624c0,.35474.59187.56245.8584.62124.76831.35473,1.24253.76831,1.24253,1.50908V47.58964c0,.32534,0,.53306-1.09548,1.47964-1.09366.976-1.09366,1.09366-1.09366,1.419v2.21856c0,.443.56245.79771,1.18371.79771h14.6991a.79813.79813,0,0,0,.829-.76832V50.16294c0-.2959,0-.41538-.68193-.8878-1.00357-.65068-1.272-.94658-1.272-1.74434V16.5041a9.835,9.835,0,0,1,3.46112-1.21134,2.12774,2.12774,0,0,1,2.248,1.715V48.74394a5.84856,5.84856,0,0,0,1.952,4.76246H73.07094a.89461.89461,0,0,0,.8584-.77017V50.04531c0-.29595,0-.41543-.70953-.82895a1.82891,1.82891,0,0,1-1.00727-1.77374V17.12534c0-.85655,1.7168-1.952,3.19459-1.952a2.43947,2.43947,0,0,1,2.51451,1.952V48.53622a5.52119,5.52119,0,0,0,2.248,4.97018h11.4163a.78418.78418,0,0,0,.77016-.77017V50.48828c0-.53306-.09008-.73892-.94663-1.53848-.77011-.8271-.85835-.94658-.85835-1.30132V15.79457c0-4.99772-3.25343-7.9552-8.19231-7.9552-4.5842,0-7.1575,2.3068-10.38148,5.086-1.18374-1.92261-3.077-4.99772-7.98645-4.99772-4.73307,0-7.80812,2.63213-10.0855,4.73122"/></svg></a></div></div><div class="flex--equal-width logo-wrapper"><a href="https://spekter.postimees.ee" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/4512/1c76d0d61efb59b3c46cad54c40ccce9.svg" alt="Postimees"></a></div><div class="flex flex--align-items-center flex--justify-content-end flex--equal-width pull-right"><order-button></order-button><tanane-user-avatar :show-title="false" :is-new-theme="false"></tanane-user-avatar></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://spekter.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://spekter.postimees.ee/search" :section-id="5426"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://spekter.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></div></header></div><div class="tanane-leht-header__overlay"></div><elu24-burger-menu eager :menu-id="3661" :root-section-id="4512"></elu24-burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container"><div><a href="https://spekter.postimees.ee/section/5620" target="_self" rel="noopener" class="menu-item">Filmid</a></div><div><a href="https://spekter.postimees.ee/section/5101" target="_self" rel="noopener" class="menu-item">Sarjad</a></div><div><a href="https://spekter.postimees.ee/section/5426" target="_self" rel="noopener" class="menu-item">Saated</a></div><span class="menu-item--separator"></span><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Elu24</a></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article" data-article-id="7306058"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://spekter.postimees.ee">Spekter</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://spekter.postimees.ee/section/5426">Saated</a></li><li class="breadcrumb-item">«Žiguliga isamaal» täna: Robert ja Kristjan pürgivad sõudeolümpiale</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7306058" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C2%AB%C5%BDiguliga%20isamaal%C2%BB%20t%C3%A4na%3A%20Robert%20ja%20Kristjan%20p%C3%BCrgivad%20s%C3%B5udeol%C3%BCmpiale&url=https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7306058"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7306058&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%C2%AB%C5%BDiguliga%20isamaal%C2%BB%20t%C3%A4na%3A%20Robert%20ja%20Kristjan%20p%C3%BCrgivad%20s%C3%B5udeol%C3%BCmpiale https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7306058"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-08-09T08:45:00+03:00">9. august 2021, 8:45</div></div></div><h1 class="article-headline" itemprop="headline name">«Žiguliga isamaal» täna: Robert ja Kristjan pürgivad sõudeolümpiale</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.elu24.ee/author/138502" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/k273VqO6v8MqhgSLpWgcuxUA4f8=/40x40/smart/nginx/o/2021/05/13/13779155t1hfff5.png" srcset="//f10.pmo.ee/k273VqO6v8MqhgSLpWgcuxUA4f8=/40x40/smart/nginx/o/2021/05/13/13779155t1hfff5.png, //f10.pmo.ee/KeGZ-7_b1Nj0hJC7k0yl7J7yZCc=/80x80/smart/nginx/o/2021/05/13/13779155t1hfff5.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Spekter</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6546648&quot;}, {&quot;term&quot;: &quot;kanal 2,robert rool,kristjan ojang&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6546648,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Duo Media video: Žiguliga isamaal - Osa 10 (E 09.08.2021 20:00, T 10.08.2021 13:00*, T 10.08.2021 04:10*, L 14.08.2021 11:30*, L 14.08.2021 05:10*)&quot;,&quot;headline_ru&quot;:&quot;Duo Media video: Žiguliga isamaal - Osa 10 (E 09.08.2021 20:00, T 10.08.2021 13:00*, T 10.08.2021 04:10*, L 14.08.2021 11:30*, L 14.08.2021 05:10*)&quot;,&quot;headline_en&quot;:&quot;Duo Media video: Žiguliga isamaal - Osa 10 (E 09.08.2021 20:00, T 10.08.2021 13:00*, T 10.08.2021 04:10*, L 14.08.2021 11:30*, L 14.08.2021 05:10*)&quot;,&quot;headline_lv&quot;:&quot;Duo Media video: Žiguliga isamaal - Osa 10 (E 09.08.2021 20:00, T 10.08.2021 13:00*, T 10.08.2021 04:10*, L 14.08.2021 11:30*, L 14.08.2021 05:10*)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-08-02T09:29:52+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-08-02T09:29:52+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13962759,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/AZY_UGj-Lon9GJCQqQ1nuNdtKyI=\/50x50\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/oKuFAaYClRY4PMSiXLDm2iR4G7Q=\/155x155\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Xn8f2ctD8PiCsJtEymZXJOddO60=\/650x650\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/6q7zvutGQ-xcB2HnQa51a89kWvc=\/1080x1080\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/d7wPN_XLZLqhOkcj3TFetQDGd80=\/270x480\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/fTykK3qByiQTymZSgWQkJZSxOeY=\/540x960\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/BUzK_eOdI8BKqjFpb_uws4wATHI=\/1080x1920\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/dx3zYTBNv4G3LFrvIoOLaWt1LeM=\/1080x0\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/B1y_Uqsz99AXGz8SlLFXfN9-0qk=\/0x50\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/NN8g9Yn_r1WnKVBdCRu8-xHlWsk=\/0x155\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/4nRS73YCqHrKugJxoqyDdAHqsoU=\/480x270\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/7HpGsg343rbQq0mpXeqdOyiEAK4=\/960x540\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/emrAFqSKp1uY3IbL_-VKDXZq_VA=\/1920x1080\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/wbWrmGiCr2VcwSbJdyeHkWGrffw=\/0x60\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/wOrBM0QquBohMeLZ8cA0aTbsr74=\/140x93\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/iK0vXUlSBvltcENLQcDEkdOI-Vg=\/538x422\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:37653,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/08\/02\/20_100_00494_0010iguliga_isamaal_F4EIq9U\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/08\/02\/20_100_00494_0010iguliga_isamaal_F4EIq9U\/play_hd.smil\/manifest.mpd&quot;},&quot;autoStart&quot;:true,&quot;isLeadMedia&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;spekter.postimees.ee&quot;,&quot;path&quot;:&quot;\/7306058\/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/spekter.postimees.ee\/7306058\/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale&quot;,&quot;fullURL&quot;:&quot;https:\/\/spekter.postimees.ee\/7306058\/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7306058,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-07-12T20:00:00+03:00&quot;,&quot;dateModified&quot;:&quot;2021-08-02T10:05:53+03:00&quot;,&quot;slug&quot;:&quot;ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale&quot;,&quot;datePublished&quot;:&quot;2021-08-09T08:45:00+03:00&quot;,&quot;headline&quot;:&quot;«Žiguliga isamaal» täna: Robert ja Kristjan pürgivad sõudeolümpiale&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2021-08-09T08:45:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:297,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;zCiVfXCECRa73OXCcG5jLrRIP8HytwdxOyWcbfeo1U3.a7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AqKb8O7agKp8w7Xmn2tXmPWo7zeRtKdiK9KaBZ3CWaT.D7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7306058.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Spekter&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:297,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7306058,&quot;articleTitle&quot;:&quot;«Žiguliga isamaal» täna: Robert ja Kristjan pürgivad sõudeolümpiale&quot;,&quot;domain&quot;:&quot;spekter.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:13830579,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal 2&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/TTUPze4ERdGRIoMGs4Yl-VzAVUc=\/50x50\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/HMvA9Mdq-fCrtc0o-6RfXA2SowQ=\/155x155\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/PLUQ9JrOo_gjNwX-IpFFpJWKiLo=\/650x650\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/YCBAsIo72MjKFTZvgxFQxgJWNQ8=\/1080x1080\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/5Ee0O8r08akjkXztgCYDovDDTdc=\/270x480\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/9NKK272RvyCD_20Xsb2PJy9vPOM=\/540x960\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/ypI2DaKdNEK2xI7bXQrh4c26Fsw=\/1080x1920\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/CRux4IYkh-wS8sfkOhogOzDdjp8=\/1080x0\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/yOGQkuEferLUorsLJAHjqyr0fWQ=\/0x50\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/XWdif4qrSvc0XUje-QpioLMo2UQ=\/0x155\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/xvNsc0G-lGNWze_t_WTnn9w2Ewk=\/480x270\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/PieaNwMrVcI0NScU8DmNzvtsT7A=\/960x540\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/x7dtQgSiwQRchiK86udcM3NPSx0=\/1920x1080\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/K1v_d32SOPoLzsHA18UUHseZdP0=\/0x60\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/gIT1REoAVBYPU8w4yslOtWZjFvk=\/140x93\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/4bcpNgbdpktoo4CfwhQpKgH1wrU=\/538x422\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«Žiguliga isamaal» saates rändavad reisisellid Robert Rool (vasakul) ja Kristjan Ojang mööda Eestimaa avarusi.&quot;,&quot;ru&quot;:&quot;«Žiguliga isamaal» saates rändavad reisisellid Robert Rool (vasakul) ja Kristjan Ojang mööda Eestimaa avarusi.&quot;,&quot;en&quot;:&quot;«Žiguliga isamaal» saates rändavad reisisellid Robert Rool (vasakul) ja Kristjan Ojang mööda Eestimaa avarusi.&quot;,&quot;lv&quot;:&quot;«Žiguliga isamaal» saates rändavad reisisellid Robert Rool (vasakul) ja Kristjan Ojang mööda Eestimaa avarusi.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:383,&quot;topLeftY&quot;:187,&quot;bottomRightX&quot;:813,&quot;bottomRightY&quot;:599}]}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6546648,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Duo Media video: Žiguliga isamaal - Osa 10 (E 09.08.2021 20:00, T 10.08.2021 13:00*, T 10.08.2021 04:10*, L 14.08.2021 11:30*, L 14.08.2021 05:10*)&quot;,&quot;headline_ru&quot;:&quot;Duo Media video: Žiguliga isamaal - Osa 10 (E 09.08.2021 20:00, T 10.08.2021 13:00*, T 10.08.2021 04:10*, L 14.08.2021 11:30*, L 14.08.2021 05:10*)&quot;,&quot;headline_en&quot;:&quot;Duo Media video: Žiguliga isamaal - Osa 10 (E 09.08.2021 20:00, T 10.08.2021 13:00*, T 10.08.2021 04:10*, L 14.08.2021 11:30*, L 14.08.2021 05:10*)&quot;,&quot;headline_lv&quot;:&quot;Duo Media video: Žiguliga isamaal - Osa 10 (E 09.08.2021 20:00, T 10.08.2021 13:00*, T 10.08.2021 04:10*, L 14.08.2021 11:30*, L 14.08.2021 05:10*)&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-08-02T09:29:52+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-08-02T09:29:52+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13962759,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/AZY_UGj-Lon9GJCQqQ1nuNdtKyI=\/50x50\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/oKuFAaYClRY4PMSiXLDm2iR4G7Q=\/155x155\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Xn8f2ctD8PiCsJtEymZXJOddO60=\/650x650\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/6q7zvutGQ-xcB2HnQa51a89kWvc=\/1080x1080\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/d7wPN_XLZLqhOkcj3TFetQDGd80=\/270x480\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/fTykK3qByiQTymZSgWQkJZSxOeY=\/540x960\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/BUzK_eOdI8BKqjFpb_uws4wATHI=\/1080x1920\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/dx3zYTBNv4G3LFrvIoOLaWt1LeM=\/1080x0\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/B1y_Uqsz99AXGz8SlLFXfN9-0qk=\/0x50\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/NN8g9Yn_r1WnKVBdCRu8-xHlWsk=\/0x155\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/4nRS73YCqHrKugJxoqyDdAHqsoU=\/480x270\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/7HpGsg343rbQq0mpXeqdOyiEAK4=\/960x540\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/emrAFqSKp1uY3IbL_-VKDXZq_VA=\/1920x1080\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/wbWrmGiCr2VcwSbJdyeHkWGrffw=\/0x60\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/wOrBM0QquBohMeLZ8cA0aTbsr74=\/140x93\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/iK0vXUlSBvltcENLQcDEkdOI-Vg=\/538x422\/smart\/nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/08\/02\/13962759t1hc630.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:37653,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/08\/02\/20_100_00494_0010iguliga_isamaal_F4EIq9U\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/08\/02\/20_100_00494_0010iguliga_isamaal_F4EIq9U\/play_hd.smil\/manifest.mpd&quot;},&quot;autoStart&quot;:true,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:13830579,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal 2&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/TTUPze4ERdGRIoMGs4Yl-VzAVUc=\/50x50\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/HMvA9Mdq-fCrtc0o-6RfXA2SowQ=\/155x155\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/PLUQ9JrOo_gjNwX-IpFFpJWKiLo=\/650x650\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/YCBAsIo72MjKFTZvgxFQxgJWNQ8=\/1080x1080\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/5Ee0O8r08akjkXztgCYDovDDTdc=\/270x480\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/9NKK272RvyCD_20Xsb2PJy9vPOM=\/540x960\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/ypI2DaKdNEK2xI7bXQrh4c26Fsw=\/1080x1920\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/CRux4IYkh-wS8sfkOhogOzDdjp8=\/1080x0\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/yOGQkuEferLUorsLJAHjqyr0fWQ=\/0x50\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/XWdif4qrSvc0XUje-QpioLMo2UQ=\/0x155\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/xvNsc0G-lGNWze_t_WTnn9w2Ewk=\/480x270\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/PieaNwMrVcI0NScU8DmNzvtsT7A=\/960x540\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/x7dtQgSiwQRchiK86udcM3NPSx0=\/1920x1080\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/K1v_d32SOPoLzsHA18UUHseZdP0=\/0x60\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/gIT1REoAVBYPU8w4yslOtWZjFvk=\/140x93\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/4bcpNgbdpktoo4CfwhQpKgH1wrU=\/538x422\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«Žiguliga isamaal» saates rändavad reisisellid Robert Rool (vasakul) ja Kristjan Ojang mööda Eestimaa avarusi.&quot;,&quot;ru&quot;:&quot;«Žiguliga isamaal» saates rändavad reisisellid Robert Rool (vasakul) ja Kristjan Ojang mööda Eestimaa avarusi.&quot;,&quot;en&quot;:&quot;«Žiguliga isamaal» saates rändavad reisisellid Robert Rool (vasakul) ja Kristjan Ojang mööda Eestimaa avarusi.&quot;,&quot;lv&quot;:&quot;«Žiguliga isamaal» saates rändavad reisisellid Robert Rool (vasakul) ja Kristjan Ojang mööda Eestimaa avarusi.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:383,&quot;topLeftY&quot;:187,&quot;bottomRightX&quot;:813,&quot;bottomRightY&quot;:599}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Täna kell 20.00 jätkub Kanal 2s Robert Rooli ja Kristjan Ojangu adrenaliinist ja positiivsusest pakatav suvine automatk «Žiguliga isamaal». &lt;\/p&gt;&quot;,&quot;wordCount&quot;:18,&quot;isLead&quot;:true},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;div id=\&quot;gtx-trans\&quot; style=\&quot;position: absolute; left: 746px; top: 9.73438px;\&quot;&gt;\r\n&lt;div class=\&quot;gtx-trans-icon\&quot;&gt; &lt;\/div&gt;\r\n&lt;\/div&gt;&quot;,&quot;wordCount&quot;:0,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Seekordses saates otsustavad Kristjan ja Robert minna appi Eesti sõudemeeskonnale ning kandideerivad olümpiakoondise abilisteks, milleks tuleb sooritada katsed Viljandi järvel. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:20},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;a href=\&quot;https:\/\/www.apollo.tv\/et\/series\/ser.340492-ziguliga-isamaal\&quot; target=\&quot;_blank\&quot;&gt;&lt;em&gt;&lt;strong&gt;Vaata saadet Apollo TVs. Konto loomisel teenuse esimesed 30 päeva tasuta!&lt;\/strong&gt;&lt;\/em&gt;&lt;\/a&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:10},{&quot;type&quot;:&quot;highlightedContent&quot;,&quot;html&quot;:&quot;&lt;div class=\&quot;highlighted-content\&quot; data-type=\&quot;postimeesHighlightedContentElement\&quot;&gt;\r\n&lt;p&gt;&lt;strong&gt;&lt;em&gt;«Žiguliga isamaal»&lt;\/em&gt;&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;em&gt;Saatesarja jooksul sõidavad Robert Rool ja Kristjan Ojang läbi kõik 15 Eesti maakonda. «Minu ja Robi sõiduvahenditeks on juba vanad tuttavad: roheline 1973. aasta VAZ-2101 ja valge 1986. aasta VAZ-21063,» sõnab saatesarja autor Kristjan Ojang.&lt;\/em&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;em&gt;Enim materjali jõuab vaatajateni Lõuna-Eestist ja Ida-Virumaalt, kuid väga palju toredaid inimesi ja omapäraseid kohti näeb ka Eesti saartel, eriti Hiiumaal. Kilomeetrites on meeste teekonna pikkus ligikaudu 3500 kilomeetrit, mis Eesti väiksust arvestades on üllatavalt suur number. Aga kui ringi tiirutada ja peaaegu iga nurgataguse taha kiigata, siis tuleb mõnituhat kilomeetrit üsna ruttu täis.&lt;\/em&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;em&gt;«Igal pool Eestist leidub inimesi, kollektsioone või esemeid, mida poleks eales uskunud, et selliseid Eestis või maailmas laiemalt üldse olemas on,» ütleb Robert Rool.&lt;\/em&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;em&gt;Saatesarja käigus püstitavad mehed ka ohtralt isiklikke rekordeid. Kõige madalam koht, kuhu reisisellid oma Žigulidega satuvad, on 15 meetrit allpool merepiiri. Kõige kallim masin, mille juhikohale nad istuvad, maksab umbes 50 miljonit eurot. Kõige võimsam auto, mida kohatakse, on 500-hobujõuline Lada, mis kiirendab nullist sajani kolme sekundiga. Kõige sügavam järv, kus ujutakse, on 38 meetrit sügav Rõuge Suurjärv. Kõige suurema plahvatuse tekitab 7000 tonni lõhkeainet. Lisaks tutvutakse eriliste ja vanade sõidukitega.&lt;\/em&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;em&gt;Kumbki saatejuht ei kahetse, et möödunud aastal mõni Euroopa reis ära jäi: «Eestis reisimine osutus kümneid kordi huvitavamaks, kui oleks reisi eel oodanud. Kodune Eesti on ääretult kirju ja kui otsida, siis leiab siit ka meelelahutust igale maitsele. Kui vaja, saab adrenaliini pumpama, ja kui soovi, saab ka kõhu valusaks naerda või pisara silmanurka. Kõike leidub.»&lt;\/em&gt;&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;&lt;em&gt;Robert Rooli ja Kristjan Ojangu hoogne automatk «Žiguliga isamaal» on eetris esmaspäeviti kell 20.00 Kanal 2s.&lt;\/em&gt;&lt;\/strong&gt;&lt;\/p&gt;\r\n&lt;\/div&gt;&quot;,&quot;wordCount&quot;:249,&quot;contentElements&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;&lt;em&gt;«Žiguliga isamaal»&lt;\/em&gt;&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:2},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;em&gt;Saatesarja jooksul sõidavad Robert Rool ja Kristjan Ojang läbi kõik 15 Eesti maakonda. «Minu ja Robi sõiduvahenditeks on juba vanad tuttavad: roheline 1973. aasta VAZ-2101 ja valge 1986. aasta VAZ-21063,» sõnab saatesarja autor Kristjan Ojang.&lt;\/em&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:32},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;em&gt;Enim materjali jõuab vaatajateni Lõuna-Eestist ja Ida-Virumaalt, kuid väga palju toredaid inimesi ja omapäraseid kohti näeb ka Eesti saartel, eriti Hiiumaal. Kilomeetrites on meeste teekonna pikkus ligikaudu 3500 kilomeetrit, mis Eesti väiksust arvestades on üllatavalt suur number. Aga kui ringi tiirutada ja peaaegu iga nurgataguse taha kiigata, siis tuleb mõnituhat kilomeetrit üsna ruttu täis.&lt;\/em&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:53},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;em&gt;«Igal pool Eestist leidub inimesi, kollektsioone või esemeid, mida poleks eales uskunud, et selliseid Eestis või maailmas laiemalt üldse olemas on,» ütleb Robert Rool.&lt;\/em&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:24},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;em&gt;Saatesarja käigus püstitavad mehed ka ohtralt isiklikke rekordeid. Kõige madalam koht, kuhu reisisellid oma Žigulidega satuvad, on 15 meetrit allpool merepiiri. Kõige kallim masin, mille juhikohale nad istuvad, maksab umbes 50 miljonit eurot. Kõige võimsam auto, mida kohatakse, on 500-hobujõuline Lada, mis kiirendab nullist sajani kolme sekundiga. Kõige sügavam järv, kus ujutakse, on 38 meetrit sügav Rõuge Suurjärv. Kõige suurema plahvatuse tekitab 7000 tonni lõhkeainet. Lisaks tutvutakse eriliste ja vanade sõidukitega.&lt;\/em&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:67},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;em&gt;Kumbki saatejuht ei kahetse, et möödunud aastal mõni Euroopa reis ära jäi: «Eestis reisimine osutus kümneid kordi huvitavamaks, kui oleks reisi eel oodanud. Kodune Eesti on ääretult kirju ja kui otsida, siis leiab siit ka meelelahutust igale maitsele. Kui vaja, saab adrenaliini pumpama, ja kui soovi, saab ka kõhu valusaks naerda või pisara silmanurka. Kõike leidub.»&lt;\/em&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:56},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;&lt;em&gt;Robert Rooli ja Kristjan Ojangu hoogne automatk «Žiguliga isamaal» on eetris esmaspäeviti kell 20.00 Kanal 2s.&lt;\/em&gt;&lt;\/strong&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:15}]}],&quot;authors&quot;:[{&quot;id&quot;:138502,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Spekter&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13779155,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-05-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;logo&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/nn-gTA70biQlEqUH5Ql0OROaxvc=\/50x50\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/w5oqvGHMK1pvv82EZpsozokOlYU=\/155x155\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/oI7LFm4gIYtfVtQBt3lwqAtnVMM=\/650x650\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/kca73_kR60l2Hi1ncUkJIL0LRm0=\/1080x1080\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/GYZlJgx2rZ_M2xJsMUcuC1WRzJY=\/270x480\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/1jps6muzqLZkzHB75oi73E4hhr0=\/540x960\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/Lmi49JEIzTM4gmIoB3zkmKfUGvY=\/1080x1920\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/4d6-Fdaqn3Y1caZR_gnhZTxyo7U=\/1080x0\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/mrHQkxZ4dIBHHsCk20cKLIUlAoU=\/0x50\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/2V4scJr6eCY-wdq1R9D7wfTYpoQ=\/0x155\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/SrWdRc6QP2nmIwfxBLUYKrJoYKg=\/480x270\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/hEW68tsTO2ib0XRBKyIVk5_mwwY=\/960x540\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/8LDRU1ZE2J63wbIbvIlX2dFwaSY=\/1920x1080\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/QQwvfYEDtlDHyDuSRu0n-ORdWxI=\/0x60\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/xtWU51NODZ4R20sQUSnf-h691gA=\/140x93\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f10.pmo.ee\/XUnrA07Dcehb1Iiu5UrkP4cHGug=\/538x422\/smart\/nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Spekter&quot;,&quot;ru&quot;:&quot;Spekter&quot;,&quot;en&quot;:&quot;Spekter&quot;,&quot;lv&quot;:&quot;Spekter&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/05\/13\/13779155t1hfff5.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:1642,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kanal 2&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kanal-2&quot;},{&quot;id&quot;:39124,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ROBERT ROOL&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2009 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;robert-rool&quot;},{&quot;id&quot;:576243,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kristjan Ojang&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kristjan-ojang&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4512,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Spekter&quot;,&quot;description&quot;:&quot;Meelelahutuslik tele- ja filmiuudiste portaal Spekter&quot;,&quot;slug&quot;:&quot;spekter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;spekter.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Spekter.ee&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/kinoportaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#B00085&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#B00085&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b6f01f68b50766dab3500c4b55ee9a7eDn1Bt04Eof9YrWUz94v94l\/MH9hPjQLBvcgu6mr5m5Zfr4LPu0Xb16flZMDca67M&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4512\/45b202919d34d0eddd0471d814f9faf3.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4512\/1c76d0d61efb59b3c46cad54c40ccce9.svg&quot;,&quot;width&quot;:240,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4512\/0deab46f0b6943337c6d495a02ec108c.svg&quot;,&quot;width&quot;:180,&quot;height&quot;:30}}}},{&quot;id&quot;:5426,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;Meelelahutuslik tele- ja filmiuudiste portaal Spekter&quot;,&quot;slug&quot;:&quot;spekter\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;spekter.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/kinoportaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#B00085&quot;,&quot;color&quot;:&quot;#B00085&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;564d6cd836bd17335fd41cd427305272oLGtbNDqQLjkWxhU33aokasNdoiclYstq6mB4pMtagYTooyLw1+LLpnAKBudMWaw&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4512\/45b202919d34d0eddd0471d814f9faf3.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4512\/1c76d0d61efb59b3c46cad54c40ccce9.svg&quot;,&quot;width&quot;:240,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4512\/0deab46f0b6943337c6d495a02ec108c.svg&quot;,&quot;width&quot;:180,&quot;height&quot;:30}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:null,&quot;desktopSectionFeedId&quot;:&quot;67289ac403ce96f0661afaf3c952ff7c&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:6,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tele\/kino&quot;,&quot;description&quot;:&quot;Eesti kõige menukam veebitabloid! Vaata lähemalt.&quot;,&quot;slug&quot;:&quot;elu24\/tele-kino&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.elu24.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#bd3076&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Elu24-115982931763745\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/elu24.ee\/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/4&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#000000&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1cacff25d2be3d65a11f1a91c0309a4dLCmLn0P49Ag1\/zWCcp\/rvKuJsxaPQbbOdouojUaTIDQKWPRdy0GzGQvJTNBUA6VW&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;1437489835&quot;,&quot;androidAppId&quot;:&quot;com.postimees.elu24&quot;,&quot;showPromotion&quot;:true},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Tele\/kino&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6140cd2d561e98ca86dd355580f95f0fiJrdlE6phP4NpD1WK5XndW1BCJVhJY6\/PR2Dk64biYnvXPLT7xjBL8U+\/91Xp5bM&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;594151fc94cb7bc0394afbcd132a32a4HVyqc4CAFxucLcI3mYgMZTBvChNGcLQzCzloZ9\/6G6lkJdXHPq\/s6rD689Kjsaa2&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:18}},{&quot;id&quot;:5205,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kino ja TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod\/kino-ja-tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e3bc5c48028491005fcf60c9440d8e59XevIhT5WT7MPToUGlYBhpZNTiVz7uZtD2ldg8\/X0AcUMhBdBKA+\/Of7cOTXFqHJg&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kino ja TV&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5426,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Saated&quot;,&quot;description&quot;:&quot;Meelelahutuslik tele- ja filmiuudiste portaal Spekter&quot;,&quot;slug&quot;:&quot;spekter\/saated&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;spekter.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/kinoportaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#B00085&quot;,&quot;color&quot;:&quot;#B00085&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8e0202057261eefb5ab7f088e5c3f3c6f56s5T0T37Elysnr6FT8TNSiJr5Z\/7lZ5DVx9mJOTkunyE917UChF50dNeBQI7nK&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Saated&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}},{&quot;id&quot;:5621,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Duo Media&quot;,&quot;description&quot;:&quot;Meelelahutuslik tele- ja filmiuudiste portaal Spekter&quot;,&quot;slug&quot;:&quot;spekter\/duo-media&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;spekter.postimees.ee&quot;,&quot;meta&quot;:{&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#B00085&quot;,&quot;color&quot;:&quot;#B00085&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/kinoportaal&quot;},&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ac9c392dc4390c32933a5bfac466de8cZsS2tV+5ShBAX48m94Rbt8ek\/mB69fkBSjAkUs1BgGBa+1pEkyTxr+CkDELM0W1E&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Duo Media&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5622,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Järelvaatamine&quot;,&quot;description&quot;:&quot;Meelelahutuslik tele- ja filmiuudiste portaal Spekter&quot;,&quot;slug&quot;:&quot;spekter\/saated\/jarelvaatamine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;spekter.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/kinoportaal&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#B00085&quot;,&quot;color&quot;:&quot;#B00085&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;407884a0bbef10ceda6af153c97b7ee1IF21Iv6mRMn+bf\/xgjf\/XCMBL4qljIbvs51VG+S7HtdFxKQqMFU\/CmebFIrGBTIG&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Järelvaatamine&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13830579,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kanal 2&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/TTUPze4ERdGRIoMGs4Yl-VzAVUc=\/50x50\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/HMvA9Mdq-fCrtc0o-6RfXA2SowQ=\/155x155\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/PLUQ9JrOo_gjNwX-IpFFpJWKiLo=\/650x650\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/YCBAsIo72MjKFTZvgxFQxgJWNQ8=\/1080x1080\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/5Ee0O8r08akjkXztgCYDovDDTdc=\/270x480\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/9NKK272RvyCD_20Xsb2PJy9vPOM=\/540x960\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/ypI2DaKdNEK2xI7bXQrh4c26Fsw=\/1080x1920\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/CRux4IYkh-wS8sfkOhogOzDdjp8=\/1080x0\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/yOGQkuEferLUorsLJAHjqyr0fWQ=\/0x50\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/XWdif4qrSvc0XUje-QpioLMo2UQ=\/0x155\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/xvNsc0G-lGNWze_t_WTnn9w2Ewk=\/480x270\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/PieaNwMrVcI0NScU8DmNzvtsT7A=\/960x540\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/x7dtQgSiwQRchiK86udcM3NPSx0=\/1920x1080\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/K1v_d32SOPoLzsHA18UUHseZdP0=\/0x60\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/gIT1REoAVBYPU8w4yslOtWZjFvk=\/140x93\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/4bcpNgbdpktoo4CfwhQpKgH1wrU=\/538x422\/filters:focal(383x187:813x599)\/nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;«Žiguliga isamaal» saates rändavad reisisellid Robert Rool (vasakul) ja Kristjan Ojang mööda Eestimaa avarusi.&quot;,&quot;ru&quot;:&quot;«Žiguliga isamaal» saates rändavad reisisellid Robert Rool (vasakul) ja Kristjan Ojang mööda Eestimaa avarusi.&quot;,&quot;en&quot;:&quot;«Žiguliga isamaal» saates rändavad reisisellid Robert Rool (vasakul) ja Kristjan Ojang mööda Eestimaa avarusi.&quot;,&quot;lv&quot;:&quot;«Žiguliga isamaal» saates rändavad reisisellid Robert Rool (vasakul) ja Kristjan Ojang mööda Eestimaa avarusi.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/06\/07\/13830579t1h973e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:383,&quot;topLeftY&quot;:187,&quot;bottomRightX&quot;:813,&quot;bottomRightY&quot;:599}]}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;firstVideoStart&quot;:true,&quot;archived&quot;:false},&quot;progressColor&quot;:&quot;#B00085&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;elu24&quot;}" :autostart="true" :recommendations="{section: 4512, exclude: [7306058]}" progress-color="#B00085" title="«Žiguliga isamaal» täna: Robert ja Kristjan pürgivad sõudeolümpiale" publish-time="2021-08-09T08:45:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna kell 20.00 jätkub Kanal 2s Robert Rooli ja Kristjan Ojangu adrenaliinist ja positiivsusest pakatav suvine automatk «Žiguliga isamaal». </p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div id="gtx-trans" style="position: absolute; left: 746px; top: 9.73438px;"><div class="gtx-trans-icon"> </div></div></div></div><cookie-paywall article-id="7306058"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-oikv4ererj" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w7ieq0y5o8" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6kcwvyxqoh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Seekordses saates otsustavad Kristjan ja Robert minna appi Eesti sõudemeeskonnale ning kandideerivad olümpiakoondise abilisteks, milleks tuleb sooritada katsed Viljandi järvel. </p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.apollo.tv/et/series/ser.340492-ziguliga-isamaal" target="_blank"><em><strong>Vaata saadet Apollo TVs. Konto loomisel teenuse esimesed 30 päeva tasuta!</strong></em></a></p></div><div class="article-body__item article-body__item--highlightedContent"><p><strong><em>«Žiguliga isamaal»</em></strong></p><p><em>Saatesarja jooksul sõidavad Robert Rool ja Kristjan Ojang läbi kõik 15 Eesti maakonda. «Minu ja Robi sõiduvahenditeks on juba vanad tuttavad: roheline 1973. aasta VAZ-2101 ja valge 1986. aasta VAZ-21063,» sõnab saatesarja autor Kristjan Ojang.</em></p><p><em>Enim materjali jõuab vaatajateni Lõuna-Eestist ja Ida-Virumaalt, kuid väga palju toredaid inimesi ja omapäraseid kohti näeb ka Eesti saartel, eriti Hiiumaal. Kilomeetrites on meeste teekonna pikkus ligikaudu 3500 kilomeetrit, mis Eesti väiksust arvestades on üllatavalt suur number. Aga kui ringi tiirutada ja peaaegu iga nurgataguse taha kiigata, siis tuleb mõnituhat kilomeetrit üsna ruttu täis.</em></p><p><em>«Igal pool Eestist leidub inimesi, kollektsioone või esemeid, mida poleks eales uskunud, et selliseid Eestis või maailmas laiemalt üldse olemas on,» ütleb Robert Rool.</em></p><p><em>Saatesarja käigus püstitavad mehed ka ohtralt isiklikke rekordeid. Kõige madalam koht, kuhu reisisellid oma Žigulidega satuvad, on 15 meetrit allpool merepiiri. Kõige kallim masin, mille juhikohale nad istuvad, maksab umbes 50 miljonit eurot. Kõige võimsam auto, mida kohatakse, on 500-hobujõuline Lada, mis kiirendab nullist sajani kolme sekundiga. Kõige sügavam järv, kus ujutakse, on 38 meetrit sügav Rõuge Suurjärv. Kõige suurema plahvatuse tekitab 7000 tonni lõhkeainet. Lisaks tutvutakse eriliste ja vanade sõidukitega.</em></p><p><em>Kumbki saatejuht ei kahetse, et möödunud aastal mõni Euroopa reis ära jäi: «Eestis reisimine osutus kümneid kordi huvitavamaks, kui oleks reisi eel oodanud. Kodune Eesti on ääretult kirju ja kui otsida, siis leiab siit ka meelelahutust igale maitsele. Kui vaja, saab adrenaliini pumpama, ja kui soovi, saab ka kõhu valusaks naerda või pisara silmanurka. Kõike leidub.»</em></p><p><strong><em>Robert Rooli ja Kristjan Ojangu hoogne automatk «Žiguliga isamaal» on eetris esmaspäeviti kell 20.00 Kanal 2s.</em></strong></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7306058" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C2%AB%C5%BDiguliga%20isamaal%C2%BB%20t%C3%A4na%3A%20Robert%20ja%20Kristjan%20p%C3%BCrgivad%20s%C3%B5udeol%C3%BCmpiale&url=https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7306058"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7306058&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%C2%AB%C5%BDiguliga%20isamaal%C2%BB%20t%C3%A4na%3A%20Robert%20ja%20Kristjan%20p%C3%BCrgivad%20s%C3%B5udeol%C3%BCmpiale https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7306058"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="https://spekter.postimees.ee/7306058/ziguliga-isamaal-tana-robert-ja-kristjan-purgivad-soudeolumpiale/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7306058" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7306058" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#B00085" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2guyygsehv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2q8eksl1qu" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="5653" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2dz8acbz0f" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Saada vihje: <a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a><br>või täida vorm <a href="https://www.elu24.ee/hint">SIIN</a></p><div class="spacer"></div><p>Klienditugi: <span class="contact-number">(+372) 666 2525</span></p><div class="spacer"></div><p>Toimetuse assistent: <span class="contact-number">(+372) 666 2006</span><br><a href="mailto:toimetus@elu24.ee" class="section-font-color">toimetus@elu24.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Online-reklaam: <span class="contact-number">(+372) 666 2230</span></p><div class="spacer"></div><p>Printreklaam: <span class="contact-number">(+372) 666 2445</span></p></div></div><div class="site-footer__top-column site-footer__top-column--social-media"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer><a href="https://www.elu24.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3313500ec26b2e9afb3e.js" async></script></body></html>